Beiträge

Heartbleed-Lücke: Ist Ihr Webserver betroffen?

Diese Woche hat eine schwerwiegende Sicherheitslücke in der OpenSSL-Bibliothek Schlagzeilen gemacht. Tausende Webseiten und Server waren betroffen und mussten die Lücke schließen. Ob Ihr Server auch verwundbar ist, klärt ein Schnelltest.